<!DOCTYPE html>
<html lang="en">

<head>
<meta charset="UTF-8" />
<title>Port Vila&#8217;s sanitation gets big upgrade courtesy of Vanuatu and Australian Governments and ADB | Vanuatu Digest</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://vanuatudigest.com/xmlrpc.php" />
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Montserrat:b:latin,latin-ext","Noto+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #logo a{font-family:"Montserrat",sans-serif;font-weight:700;font-style:normal}.wf-active #logo h2, .wf-active #logo h1{font-family:"Montserrat",sans-serif;font-weight:700;font-style:normal}.wf-active body{font-family:"Noto Sans",sans-serif}.wf-active #blurb{font-family:"Noto Sans",sans-serif}.wf-active .hentry h2{font-family:"Montserrat",sans-serif;font-weight:700;font-style:normal}.wf-active .hentry h1, .wf-active .hentry h1 a, .wf-active div.attachment h1, .wf-active div.attachment h1 a{font-family:"Montserrat",sans-serif;font-weight:700;font-style:normal}.wf-active .hentry h3, .wf-active .hentry h4{font-family:"Montserrat",sans-serif;font-weight:700;font-style:normal}.wf-active .hentry h4{font-style:normal;font-weight:700}.wf-active #comments h3, .wf-active #comments h4{font-family:"Montserrat",sans-serif;font-weight:700;font-style:normal}.wf-active #comments h4{font-family:"Montserrat",sans-serif;font-weight:700;font-style:normal}.wf-active #reply-title{font-style:normal;font-weight:700}.wf-active #sidebar h3{font-style:normal;font-weight:700}.wf-active #sidebar #wp-calendar th{font-weight:700;font-style:normal}</style>
<meta name="google-site-verification" content="DZIvT9Osqt3lUDfgBkNKO_Wwc3cCP7wY3OWwmAlKoMQ" />
<meta name="msvalidate.01" content="5F868152670D5225AD26BA48D7072863" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=vanuatudigest.com&amp;id=38151188&amp;t=1504078547&amp;back=https%3A%2F%2Fvanuatudigest.com%2F2017%2F08%2F30%2Fport-vilas-sanitation-gets-big-upgrade-courtesy-of-vanuatu-and-australian-governments-and-adb%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//vanuatudaily.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Vanuatu Digest &raquo; Feed" href="https://vanuatudigest.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vanuatu Digest &raquo; Comments Feed" href="https://vanuatudigest.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vanuatu Digest &raquo; Port Vila&#8217;s sanitation gets big upgrade courtesy of Vanuatu and Australian Governments and&nbsp;ADB Comments Feed" href="https://vanuatudigest.com/2017/08/30/port-vilas-sanitation-gets-big-upgrade-courtesy-of-vanuatu-and-australian-governments-and-adb/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUe1OwzAMfCFMVARj/EA8Sz6sNpudRLW7srdfuo6vDQX+RGfrLnfJmbmAz0kxqeEJCk19TGLm4jODcCQ8Xk33XuTO/C6juEcxO9Ri/R7O0w3dUe6/fPIYbBDTU3aW/sf1hDbBkBnh8NBKMyJZxQAli15NLZnPI9Y9F6sLgzFEi4RcaS3ZHEOP1adSLhgU35sSLpsPowUO9dOaydYenCsjikA9OU4MOtRsf7yIl/RrIeeAPzarNJqUNVa1fIKbO1crUyb3rQUjeiRcuG/82j2+bLbP3fap250AeuriSA==' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='cleanhome-ie-css'  href='https://s0.wp.com/wp-content/themes/pub/clean-home/ie.css?m=1291819101h&#038;ver=4.8.1-RC2-41203' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNy0EOwjAMRNELYawAErBAnCU1Jg1y4qhOFXF7Aqt2U7GbL83DVoA0V84V68iJDcs8IAn7DKMmxpgJrb6FoRXStCezHS5UmqHIHGI2bPERuBpWLVDU+vrBf4gpRS8Q+2UdWziwgij5GjWvAp7i47RFJx5EQ58B+2uRX3RPN3e6ng8X547u9QHPRWyM' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vanuatudaily.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Vanuatu&#8217;s national broadcaster has six months to reform—or&nbsp;perish' href='https://vanuatudigest.com/2017/08/27/vanuatus-national-broadcaster-has-six-months-to-reform-or-perish/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://vanuatudigest.com/2017/08/30/port-vilas-sanitation-gets-big-upgrade-courtesy-of-vanuatu-and-australian-governments-and-adb/" />
<link rel='shortlink' href='http://wp.me/p2A4RK-1LO' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fvanuatudigest.com%2F2017%2F08%2F30%2Fport-vilas-sanitation-gets-big-upgrade-courtesy-of-vanuatu-and-australian-governments-and-adb%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fvanuatudigest.com%2F2017%2F08%2F30%2Fport-vilas-sanitation-gets-big-upgrade-courtesy-of-vanuatu-and-australian-governments-and-adb%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Port Vila&#8217;s sanitation gets big upgrade courtesy of Vanuatu and Australian Governments and ADB" />
<meta property="og:url" content="https://vanuatudigest.com/2017/08/30/port-vilas-sanitation-gets-big-upgrade-courtesy-of-vanuatu-and-australian-governments-and-adb/" />
<meta property="og:description" content="A pioneering sewage treatment facility was officially opened yesterday by the Minister of Infrastructure Jotham Napat and Australian High Commissioner Jenny Da Rin, together with the acting Port Vi…" />
<meta property="article:published_time" content="2017-08-30T06:39:23+00:00" />
<meta property="article:modified_time" content="2017-08-30T06:39:23+00:00" />
<meta property="og:site_name" content="Vanuatu Digest" />
<meta property="og:image" content="https://vanuatudaily.files.wordpress.com/2017/08/new-sewage-plant-launch-vanuatu.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@DailyDigester" />
<meta name="twitter:text:title" content="Port Vila&#8217;s sanitation gets big upgrade courtesy of Vanuatu and Australian Governments and&nbsp;ADB" />
<meta name="twitter:image" content="https://vanuatudaily.files.wordpress.com/2017/08/new-sewage-plant-launch-vanuatu.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@DailyDigester" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/2eed6f6e52e4461a4e359ddba07da6e0?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/2eed6f6e52e4461a4e359ddba07da6e0?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/2eed6f6e52e4461a4e359ddba07da6e0?s=114" />
<link rel='openid.server' href='https://vanuatudaily.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://vanuatudaily.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://vanuatudigest.com/osd.xml" title="Vanuatu Digest" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Vanuatu Digest" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Vanuatu news and commentary (formerly Vanuatu Daily Digest)" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://vanuatudigest.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/2eed6f6e52e4461a4e359ddba07da6e0?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Port Vila&#8217;s sanitation gets big upgrade courtesy of Vanuatu and Australian Governments and&nbsp;ADB | Vanuatu Digest on WordPress.com" />
<meta name="description" content="A pioneering sewage treatment facility was officially opened yesterday by the Minister of Infrastructure Jotham Napat and Australian High Commissioner Jenny Da Rin, together with the acting Port Vila Mayor and Director of the Asian Development Bank Emma Veve. Funded by the governments of Vanuatu and Australia along with a Vt 516 million (US$5 million) loan&hellip;" />
	<style type="text/css">
			#logo h1 a,
		#logo h2 {
			color: #000000 !important;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '1',
				domain: 'vanuatudigest.com',
				pageURL: 'https://vanuatudigest.com/2017/08/30/port-vilas-sanitation-gets-big-upgrade-courtesy-of-vanuatu-and-australian-governments-and-adb/'
			};
		</script>
		<link rel='dns-prefetch' href='//s.pubmine.com' />
		<link rel='dns-prefetch' href='//x.bidswitch.net' />
		<link rel='dns-prefetch' href='//static.criteo.net' />
		<link rel='dns-prefetch' href='//ib.adnxs.com' />
		<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
		<link rel='dns-prefetch' href='//bidder.criteo.com' />
		<link rel='dns-prefetch' href='//cas.criteo.com' />
		<link rel='dns-prefetch' href='//gum.criteo.com' />
		<link rel='dns-prefetch' href='//ads.pubmatic.com' />
		<link rel='dns-prefetch' href='//gads.pubmatic.com' />
		<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
		<link rel='dns-prefetch' href='//ad.doubleclick.net' />
		<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
		<link rel='dns-prefetch' href='//www.googletagservices.com' />
		<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
		<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
		<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://vanuatudigest.com/2017/08/30/port-vilas-sanitation-gets-big-upgrade-courtesy-of-vanuatu-and-australian-governments-and-adb/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-6808 single-format-standard custom-background mp6 customizer-styles-applied color-light highlander-enabled highlander-light">

<div id="wrapper">

	<div class="header">
		<div id="logo">
		<h1><a href="https://vanuatudigest.com">Vanuatu Digest</a></h1>
		<h2>Vanuatu news and commentary (formerly Vanuatu Daily Digest)</h2>
		</div>

		<div id="nav">
			<ul>
	<li class="page_item page-item-34"><a href="https://vanuatudigest.com/about-site/">About this site</a></li>
</ul>
		</div>

			</div>

		<div id="blurb">
		<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="590" height="8" src="https://vanuatudaily.files.wordpress.com/2017/02/bars.png" class="image wp-image-6105 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://vanuatudaily.files.wordpress.com/2017/02/bars.png?w=590&amp;h=8 590w, https://vanuatudaily.files.wordpress.com/2017/02/bars.png?w=150&amp;h=2 150w, https://vanuatudaily.files.wordpress.com/2017/02/bars.png?w=300&amp;h=4 300w, https://vanuatudaily.files.wordpress.com/2017/02/bars.png?w=768&amp;h=10 768w, https://vanuatudaily.files.wordpress.com/2017/02/bars.png 900w" sizes="(max-width: 590px) 100vw, 590px" data-attachment-id="6105" data-permalink="https://vanuatudigest.com/bars/" data-orig-file="https://vanuatudaily.files.wordpress.com/2017/02/bars.png" data-orig-size="900,12" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bars" data-image-description="" data-medium-file="https://vanuatudaily.files.wordpress.com/2017/02/bars.png?w=300" data-large-file="https://vanuatudaily.files.wordpress.com/2017/02/bars.png?w=590" />	</div>
	
	<div class="content">
	
		
		<div class="navigation nav-above">
			<div class="alignleft"></div>
			<div class="alignright"><a href="https://vanuatudigest.com/2017/08/27/vanuatus-national-broadcaster-has-six-months-to-reform-or-perish/" rel="prev">Vanuatu&#8217;s national broadcaster has six months to reform—or&nbsp;perish</a> &rarr;</div>
		</div>

		<div class="post-6808 post type-post status-publish format-standard hentry category-the-daily-digest tag-australia tag-infrastructure tag-law tag-sanitation tag-vanuatu" id="post-6808">
			<h1>Port Vila&#8217;s sanitation gets big upgrade courtesy of Vanuatu and Australian Governments and&nbsp;ADB</h1>
			<small class="post-meta"><span class="post-date"><b>Posted:</b> August 30, 2017</span> <span class="author-link">| <b>Author:</b> <a href="https://vanuatudigest.com/author/bobmakin/" title="Posts by bobmakin" rel="author">bobmakin</a></span> <span class="meta-sep">|</span> <span class="cat-links"><b>Filed under:</b> <a href="https://vanuatudigest.com/category/the-daily-digest/" rel="category tag">The Daily Digest</a></span> <span class="tag-links"> | <b>Tags:</b> <a href="https://vanuatudigest.com/tag/australia/" rel="tag">Australia</a>, <a href="https://vanuatudigest.com/tag/infrastructure/" rel="tag">infrastructure</a>, <a href="https://vanuatudigest.com/tag/law/" rel="tag">law</a>, <a href="https://vanuatudigest.com/tag/sanitation/" rel="tag">sanitation</a>, <a href="https://vanuatudigest.com/tag/vanuatu/" rel="tag">Vanuatu</a></span> <span class="edit-link"></span> <span class="meta-sep">|</span><span class="comments-link"><a href="https://vanuatudigest.com/2017/08/30/port-vilas-sanitation-gets-big-upgrade-courtesy-of-vanuatu-and-australian-governments-and-adb/#respond">Leave a comment</a></span></small>
			<div data-shortcode="caption" id="attachment_6810" style="width: 600px" class="wp-caption aligncenter"><a href="http://wp.me/p2A4RK-1LO" target="_blank" rel="noopener"><img data-attachment-id="6810" data-permalink="https://vanuatudigest.com/2017/08/30/port-vilas-sanitation-gets-big-upgrade-courtesy-of-vanuatu-and-australian-governments-and-adb/new-sewage-plant-launch-vanuatu/" data-orig-file="https://vanuatudaily.files.wordpress.com/2017/08/new-sewage-plant-launch-vanuatu.jpg" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="new-sewage-plant-launch-vanuatu" data-image-description="&lt;p&gt;The launch of the new sewage processing facility at Bouffa, Efate, yesterday. Photo: AHC&lt;/p&gt;
" data-medium-file="https://vanuatudaily.files.wordpress.com/2017/08/new-sewage-plant-launch-vanuatu.jpg?w=300" data-large-file="https://vanuatudaily.files.wordpress.com/2017/08/new-sewage-plant-launch-vanuatu.jpg?w=590&#038;h=443" class="wp-image-6810 size-large" src="https://vanuatudaily.files.wordpress.com/2017/08/new-sewage-plant-launch-vanuatu.jpg?w=590&#038;h=443" alt="The launch of the new sewage processing facility at Bouffa, Efate, yesterday. Photo: AHC" width="590" height="443" srcset="https://vanuatudaily.files.wordpress.com/2017/08/new-sewage-plant-launch-vanuatu.jpg?w=590&amp;h=443 590w, https://vanuatudaily.files.wordpress.com/2017/08/new-sewage-plant-launch-vanuatu.jpg?w=1180&amp;h=886 1180w, https://vanuatudaily.files.wordpress.com/2017/08/new-sewage-plant-launch-vanuatu.jpg?w=150&amp;h=113 150w, https://vanuatudaily.files.wordpress.com/2017/08/new-sewage-plant-launch-vanuatu.jpg?w=300&amp;h=225 300w, https://vanuatudaily.files.wordpress.com/2017/08/new-sewage-plant-launch-vanuatu.jpg?w=768&amp;h=576 768w, https://vanuatudaily.files.wordpress.com/2017/08/new-sewage-plant-launch-vanuatu.jpg?w=1024&amp;h=768 1024w" sizes="(max-width: 590px) 100vw, 590px" /></a><p class="wp-caption-text">The new sewage treatment facility, part of the Port Vila Urban Development Project (PVUDP) was officially opened at Bouffa, Efate, yesterday. Photo: Australian High Commission</p></div>
<p>A pioneering sewage treatment facility was officially opened yesterday by the Minister of Infrastructure Jotham Napat and Australian High Commissioner Jenny Da Rin, together with the acting Port Vila Mayor and Director of the Asian Development Bank Emma Veve. Funded by the governments of Vanuatu and Australia along with a Vt 516 million <span id="more-6808"></span>(US$5 million) loan from ADB through the Port Vila Urban Development Project (PVUDP). The new facility, located in Bouffa, will improve sanitation in Port Vila. Two sewage ponds were constructed over a 12-month period, employing eight local workers. The system is designed to be simple and cheap to operate. The High Commissioner observed, &#8220;PVUDP is transforming Port Vila, improving the daily lives of hundreds of people, making traffic safer and now, with this facility, we are looking after the health of Port Vila&#8217;s residents by improving the environment and waterways.&#8221;</p>
<p>The Vanuatu Rural Electrification Project is enabling many Tanna houses to light up. The approved companies supplying the necessary equipment, e-Tech Vanuatu Limited and Power and Communications Solutions Limited (PCS) recently provided an awareness visit to various parts of the island which discovered many people ready to join the National Energy Roadmap. Some 223 products were sold during the week-long tour.</p>
<p>The Pacific Islands Legal Information Institute (PacLII) has received its first Vanuatu payment of Vt 5 million under a new scheme where the participating countries each pay a subscription. The Institute provides details of legislation enacted in the island countries and cases heard in their courts. It is based in Port Vila at the USP Emalus Campus and the University&#8217;s Pro-Chancellor and Vice-Chancellor were pleased to receive the first Vanuatu payment from PM Salwai and Education Minister Jean-Pierre Nirua.</p>
<p>One of the former MPs in prison over the 2015 bribery case, Tony Nari, has been released on parole, saying he is sorry to his constituency, the people of Pentecost in a meeting last weekend. Former PM Carcasses is the only bribery culprit remaining in custody and will be eligible for parole in October.</p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
										<script type='text/javascript' id="s26942">
						(function(g,$){if("undefined"!=typeof g.__ATA){
							g.__ATA.initAd({collapseEmpty:'after', sectionId:26942, width:300, height:250});
							g.__ATA.initAd({collapseEmpty:'after', sectionId:114160, width:300, height:250});
						}})(window,jQuery);
					</script>
				</div>
						<div id="crt-151272307" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-151272307');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-151272307",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-151272307'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>		<div id="crt-1906694127" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1906694127');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1906694127",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1906694127'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-6808" class="share-facebook sd-button share-icon no-text" href="https://vanuatudigest.com/2017/08/30/port-vilas-sanitation-gets-big-upgrade-courtesy-of-vanuatu-and-australian-governments-and-adb/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-6808" class="share-twitter sd-button share-icon no-text" href="https://vanuatudigest.com/2017/08/30/port-vilas-sanitation-gets-big-upgrade-courtesy-of-vanuatu-and-australian-governments-and-adb/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-6808" class="share-linkedin sd-button share-icon no-text" href="https://vanuatudigest.com/2017/08/30/port-vilas-sanitation-gets-big-upgrade-courtesy-of-vanuatu-and-australian-governments-and-adb/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-6808" class="share-google-plus-1 sd-button share-icon no-text" href="https://vanuatudigest.com/2017/08/30/port-vilas-sanitation-gets-big-upgrade-courtesy-of-vanuatu-and-australian-governments-and-adb/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://vanuatudigest.com/2017/08/30/port-vilas-sanitation-gets-big-upgrade-courtesy-of-vanuatu-and-australian-governments-and-adb/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://vanuatudigest.com/2017/08/30/port-vilas-sanitation-gets-big-upgrade-courtesy-of-vanuatu-and-australian-governments-and-adb/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>						<hr/>
		</div>

		
<div id="comments">




<hr/>

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Got something to say? Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/30/port-vilas-sanitation-gets-big-upgrade-courtesy-of-vanuatu-and-australian-governments-and-adb/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://vanuatudigest.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="ebb46ca7d3" /><input type="hidden" name="_wp_http_referer" value="/2017/08/30/port-vilas-sanitation-gets-big-upgrade-courtesy-of-vanuatu-and-australian-governments-and-adb/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=PG" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='6808' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fd97cff3ff" /></p>
<input type="hidden" name="genseq" value="1504078547" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="243"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>

</div>

		
		<div class="navigation">
			<div class="alignleft"></div>
			<div class="alignright"><a href="https://vanuatudigest.com/2017/08/27/vanuatus-national-broadcaster-has-six-months-to-reform-or-perish/" rel="prev">Vanuatu&#8217;s national broadcaster has six months to reform—or&nbsp;perish</a> &rarr;</div>
		</div>

	
	</div>

	<div id="sidebar">
		<div id="search-2" class="widget block widget_search sidebar-box"><form role="search" method="get" id="searchform" class="searchform" action="https://vanuatudigest.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></div><div id="blog_subscription-2" class="widget block widget_blog_subscription sidebar-box"><h3><label for="subscribe-field">Sign up to receive Vanuatu news via email!</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Add your email below to receive every post from Vanuatu Daily Digest!</p>
<p>Join 8,683 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="38151188"/>
						<input type="hidden" name="source" value="https://vanuatudigest.com/2017/08/30/port-vilas-sanitation-gets-big-upgrade-courtesy-of-vanuatu-and-australian-governments-and-adb/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="62113427fd" />						<input type="submit" value="Yes! Please email me Vanuatu news!" />
					</p>
				</form>
			
</div><div id="media_image-4" class="widget block widget_media_image sidebar-box"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.facebook.com/vanuatudigest/" class="" rel="" target=""><img width="144" height="37" src="https://vanuatudaily.files.wordpress.com/2014/05/fb_findusonfacebook-144.png" class="image wp-image-1959 alignleft attachment-full size-full" alt="Find Vanuatu Daily Digest on Facebook" style="max-width: 100%; height: auto;" data-attachment-id="1959" data-permalink="https://vanuatudigest.com/fb_findusonfacebook-144/" data-orig-file="https://vanuatudaily.files.wordpress.com/2014/05/fb_findusonfacebook-144.png" data-orig-size="144,37" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="FB_FindUsOnFacebook-144" data-image-description="" data-medium-file="https://vanuatudaily.files.wordpress.com/2014/05/fb_findusonfacebook-144.png?w=144" data-large-file="https://vanuatudaily.files.wordpress.com/2014/05/fb_findusonfacebook-144.png?w=144" /></a></div><div id="text-2" class="widget block widget_text sidebar-box">			<div class="textwidget"><a href='https://twitter.com/VanuatuDigest' class='twitter-follow-button'>Follow @VanuatuDigest</a></div>
		</div><div id="top-posts-3" class="widget block widget_top-posts sidebar-box"><h3>Popular posts</h3><ul>				<li>
										<a href="https://vanuatudigest.com/2017/08/30/port-vilas-sanitation-gets-big-upgrade-courtesy-of-vanuatu-and-australian-governments-and-adb/" class="bump-view" data-bump-view="tp">
						Port Vila&#039;s sanitation gets big upgrade courtesy of Vanuatu and Australian Governments and ADB					</a>
									</li>
							<li>
										<a href="https://vanuatudigest.com/2017/08/27/vanuatus-national-broadcaster-has-six-months-to-reform-or-perish/" class="bump-view" data-bump-view="tp">
						Vanuatu&#039;s national broadcaster has six months to reform—or perish					</a>
									</li>
							<li>
										<a href="https://vanuatudigest.com/2017/08/23/govt-committed-to-establishing-several-big-infrastructure-projects-on-santo/" class="bump-view" data-bump-view="tp">
						Govt committed to establishing several big infrastructure projects on Santo					</a>
									</li>
							<li>
										<a href="https://vanuatudigest.com/2017/08/19/opinion-a-call-for-a-tolerant-understanding-and-caring-vanuatu/" class="bump-view" data-bump-view="tp">
						Opinion: a call for a tolerant, understanding and caring Vanuatu					</a>
									</li>
			</ul></div><div id="recent-comments-3" class="widget block widget_recent_comments sidebar-box"><h3>Recent comments</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							<a href='http://gravatar.com/frankmargotmorgan' rel='external nofollow' class='url'>Frank Morgan</a> on <a href="https://vanuatudigest.com/2017/08/27/vanuatus-national-broadcaster-has-six-months-to-reform-or-perish/comment-page-1/#comment-3629">Vanuatu&#8217;s national broadcaster has six months to reform—or&nbsp;perish</a>						</li>

												<li class="recentcomments">
							Tino on <a href="https://vanuatudigest.com/2017/08/24/pacific-week-of-agriculture-2017-announces-theme-in-preparation-for-octobers-premier-event/comment-page-1/#comment-3626">Pacific Week of Agriculture 2017 announces theme in preparation for October&#8217;s premier&nbsp;event</a>						</li>

												<li class="recentcomments">
							Pete bringans on <a href="https://vanuatudigest.com/2017/08/19/opinion-a-call-for-a-tolerant-understanding-and-caring-vanuatu/comment-page-1/#comment-3612">Opinion: a call for a tolerant, understanding and caring&nbsp;Vanuatu</a>						</li>

												<li class="recentcomments">
							Kevin Montgomerie on <a href="https://vanuatudigest.com/2017/08/19/opinion-a-call-for-a-tolerant-understanding-and-caring-vanuatu/comment-page-1/#comment-3608">Opinion: a call for a tolerant, understanding and caring&nbsp;Vanuatu</a>						</li>

										</ul>
				</div><div id="archives-2" class="widget block widget_archive sidebar-box"><h3>Previous posts</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Previous posts</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://vanuatudigest.com/2017/08/'> August 2017 &nbsp;(22)</option>
	<option value='https://vanuatudigest.com/2017/07/'> July 2017 &nbsp;(15)</option>
	<option value='https://vanuatudigest.com/2017/06/'> June 2017 &nbsp;(11)</option>
	<option value='https://vanuatudigest.com/2017/05/'> May 2017 &nbsp;(14)</option>
	<option value='https://vanuatudigest.com/2017/04/'> April 2017 &nbsp;(11)</option>
	<option value='https://vanuatudigest.com/2017/03/'> March 2017 &nbsp;(15)</option>
	<option value='https://vanuatudigest.com/2017/02/'> February 2017 &nbsp;(23)</option>
	<option value='https://vanuatudigest.com/2017/01/'> January 2017 &nbsp;(26)</option>
	<option value='https://vanuatudigest.com/2016/12/'> December 2016 &nbsp;(22)</option>
	<option value='https://vanuatudigest.com/2016/11/'> November 2016 &nbsp;(28)</option>
	<option value='https://vanuatudigest.com/2016/10/'> October 2016 &nbsp;(27)</option>
	<option value='https://vanuatudigest.com/2016/09/'> September 2016 &nbsp;(28)</option>
	<option value='https://vanuatudigest.com/2016/08/'> August 2016 &nbsp;(23)</option>
	<option value='https://vanuatudigest.com/2016/07/'> July 2016 &nbsp;(29)</option>
	<option value='https://vanuatudigest.com/2016/06/'> June 2016 &nbsp;(35)</option>
	<option value='https://vanuatudigest.com/2016/05/'> May 2016 &nbsp;(35)</option>
	<option value='https://vanuatudigest.com/2016/04/'> April 2016 &nbsp;(33)</option>
	<option value='https://vanuatudigest.com/2016/03/'> March 2016 &nbsp;(44)</option>
	<option value='https://vanuatudigest.com/2016/02/'> February 2016 &nbsp;(46)</option>
	<option value='https://vanuatudigest.com/2016/01/'> January 2016 &nbsp;(42)</option>
	<option value='https://vanuatudigest.com/2015/12/'> December 2015 &nbsp;(27)</option>
	<option value='https://vanuatudigest.com/2015/11/'> November 2015 &nbsp;(37)</option>
	<option value='https://vanuatudigest.com/2015/10/'> October 2015 &nbsp;(39)</option>
	<option value='https://vanuatudigest.com/2015/09/'> September 2015 &nbsp;(28)</option>
	<option value='https://vanuatudigest.com/2015/08/'> August 2015 &nbsp;(21)</option>
	<option value='https://vanuatudigest.com/2015/07/'> July 2015 &nbsp;(25)</option>
	<option value='https://vanuatudigest.com/2015/06/'> June 2015 &nbsp;(38)</option>
	<option value='https://vanuatudigest.com/2015/05/'> May 2015 &nbsp;(22)</option>
	<option value='https://vanuatudigest.com/2015/04/'> April 2015 &nbsp;(31)</option>
	<option value='https://vanuatudigest.com/2015/03/'> March 2015 &nbsp;(28)</option>
	<option value='https://vanuatudigest.com/2015/02/'> February 2015 &nbsp;(30)</option>
	<option value='https://vanuatudigest.com/2015/01/'> January 2015 &nbsp;(28)</option>
	<option value='https://vanuatudigest.com/2014/12/'> December 2014 &nbsp;(21)</option>
	<option value='https://vanuatudigest.com/2014/11/'> November 2014 &nbsp;(37)</option>
	<option value='https://vanuatudigest.com/2014/10/'> October 2014 &nbsp;(37)</option>
	<option value='https://vanuatudigest.com/2014/09/'> September 2014 &nbsp;(30)</option>
	<option value='https://vanuatudigest.com/2014/08/'> August 2014 &nbsp;(22)</option>
	<option value='https://vanuatudigest.com/2014/07/'> July 2014 &nbsp;(28)</option>
	<option value='https://vanuatudigest.com/2014/06/'> June 2014 &nbsp;(20)</option>
	<option value='https://vanuatudigest.com/2014/05/'> May 2014 &nbsp;(31)</option>
	<option value='https://vanuatudigest.com/2014/04/'> April 2014 &nbsp;(30)</option>
	<option value='https://vanuatudigest.com/2014/03/'> March 2014 &nbsp;(24)</option>
	<option value='https://vanuatudigest.com/2014/02/'> February 2014 &nbsp;(28)</option>
	<option value='https://vanuatudigest.com/2014/01/'> January 2014 &nbsp;(26)</option>
	<option value='https://vanuatudigest.com/2013/12/'> December 2013 &nbsp;(30)</option>
	<option value='https://vanuatudigest.com/2013/11/'> November 2013 &nbsp;(27)</option>
	<option value='https://vanuatudigest.com/2013/10/'> October 2013 &nbsp;(25)</option>
	<option value='https://vanuatudigest.com/2013/09/'> September 2013 &nbsp;(29)</option>
	<option value='https://vanuatudigest.com/2013/08/'> August 2013 &nbsp;(30)</option>
	<option value='https://vanuatudigest.com/2013/07/'> July 2013 &nbsp;(28)</option>
	<option value='https://vanuatudigest.com/2013/06/'> June 2013 &nbsp;(26)</option>
	<option value='https://vanuatudigest.com/2013/05/'> May 2013 &nbsp;(15)</option>
	<option value='https://vanuatudigest.com/2013/04/'> April 2013 &nbsp;(14)</option>
	<option value='https://vanuatudigest.com/2013/03/'> March 2013 &nbsp;(34)</option>
	<option value='https://vanuatudigest.com/2013/02/'> February 2013 &nbsp;(24)</option>
	<option value='https://vanuatudigest.com/2013/01/'> January 2013 &nbsp;(27)</option>
	<option value='https://vanuatudigest.com/2012/12/'> December 2012 &nbsp;(28)</option>
	<option value='https://vanuatudigest.com/2012/11/'> November 2012 &nbsp;(35)</option>
	<option value='https://vanuatudigest.com/2012/10/'> October 2012 &nbsp;(48)</option>
	<option value='https://vanuatudigest.com/2012/09/'> September 2012 &nbsp;(34)</option>
	<option value='https://vanuatudigest.com/2012/08/'> August 2012 &nbsp;(48)</option>
	<option value='https://vanuatudigest.com/2012/07/'> July 2012 &nbsp;(28)</option>

		</select>
		</div><div id="rss_links-2" class="widget block widget_rss_links sidebar-box"><p class="size-small"><a class="feed-image-link" href="https://vanuatudigest.com/feed/" title="Subscribe to Posts"><img src="https://vanuatudigest.com/i/rss/orange-small.png" alt="RSS Feed" /></a>&nbsp;<a href="https://vanuatudigest.com/feed/" title="Subscribe to Posts">RSS - Posts</a></p>
</div><div id="twitter_timeline-3" class="widget block widget_twitter_timeline sidebar-box"><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#4a913c" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="EN" data-partner="jetpack" data-chrome="transparent" data-widget-id="695161905099382784">My Tweets</a></div>	</div>
			<div id="footer">
				<a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.
				Mid Mo Design.			</div><!-- #footer -->
			<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201735y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/vanuatudaily.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/vanuatudaily.wordpress.com\/wp-login.php?action=logout&_wpnonce=12413c366b","homeURL":"https:\/\/vanuatudigest.com\/","postID":"6808","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="38151188" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://vanuatudigest.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Vanuatu Digest" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="b5fc496cc8" /><input type="hidden" name="_wp_http_referer" value="/2017/08/30/port-vilas-sanitation-gets-big-upgrade-courtesy-of-vanuatu-and-australian-governments-and-adb/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/vanuatudigest.com\/2017\/08\/30\/port-vilas-sanitation-gets-big-upgrade-courtesy-of-vanuatu-and-australian-governments-and-adb\/":6808};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/08/30/port-vilas-sanitation-gets-big-upgrade-courtesy-of-vanuatu-and-australian-governments-and-adb/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"38151188","siteName":"Vanuatu Digest","siteURL":"https:\/\/vanuatudigest.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/2eed6f6e52e4461a4e359ddba07da6e0?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/clean-home","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/vanuatudaily.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fvanuatudigest.com%2F2017%2F08%2F30%2Fport-vilas-sanitation-gets-big-upgrade-courtesy-of-vanuatu-and-australian-governments-and-adb%2F","themeURL":"","xhrURL":"https:\/\/vanuatudigest.com\/wp-admin\/admin-ajax.php","nonce":"5283058caf","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"62113427fd\" \/>","referer":"https:\/\/vanuatudigest.com\/2017\/08\/30\/port-vilas-sanitation-gets-big-upgrade-courtesy-of-vanuatu-and-australian-governments-and-adb\/","canFollow":"1","feedID":"60382713","statusMessage":"","customizeLink":"https:\/\/vanuatudaily.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fvanuatudaily.wordpress.com%2F2017%2F08%2F30%2Fport-vilas-sanitation-gets-big-upgrade-courtesy-of-vanuatu-and-australian-governments-and-adb%2F","postID":"6808","shortlink":"http:\/\/wp.me\/p2A4RK-1LO","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/vanuatudigest.com\/6808","statsLink":"https:\/\/wordpress.com\/stats\/post\/6808\/vanuatudigest.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Clean Home","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 8,683 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/vanuatudaily.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fvanuatudigest.com%2F2017%2F08%2F30%2Fport-vilas-sanitation-gets-big-upgrade-courtesy-of-vanuatu-and-australian-governments-and-adb%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/vanuatudigest.com\/wp-admin\/admin-ajax.php","nonce":"9faeff2c45","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/vanuatudaily.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fvanuatudigest.com%2F2017%2F08%2F30%2Fport-vilas-sanitation-gets-big-upgrade-courtesy-of-vanuatu-and-australian-governments-and-adb%2F","blog_id":"38151188","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=38151188&v=wpcom&tz=11&user_id=0&subd=vanuatudaily","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUFtuwzAMu9AcpR32+Bl2lMF11FaOX5XsZr39HHTpUqAwsC8JFElQhCkpE0PGkMEKDHgmg+m7s/IEq5MvKrlyoCDgaESBU8GCRx0Gh9wgm+h9hdRVZGf1DmSihP8R3QGLkIJxZbgnMCZ36TyFhrvFnLQZ4asaQJ4oZ2SVyaOj0Eqlh+qrdprBa6mauql4RmaaQ9ywloPJFMPscNsePSPpL/8at7VzvvyObs161KHmWATd8q5agFa+kcRjVs9df21nH9k3+ClKVnuniUGOmikclllFn/5j89JvX983b9ve/gBbeeX1'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "vanuatudaily.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'38151188','blog_tz':'11','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'38151188','v':'wpcom','tz':'11','user_id':'0','post':'6808','subd':'vanuatudaily'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUFNnRXdJc0JPZ1VRdiYtUWNNP1daTEZWamFZUy9XaVpCMlprZ0Esbn5xa3hYM3hdQWRHZUZdSmttYyZsQS1MST0lRjJqd3pCfD9BfDFyX3VKX1NdWE5WNV1uWnJBMnE3L29nUzdkeDhkUmtVZGNBamxUajFxam1oZl9BfnVPdEh4b2NkTm84ZV9oQ2MsVkdpJjZZTm9ibyZbYnpWXzIuay0vdS1dUjFUdHY9WlVaem0/eFEsQWVndSxMc1Q2XzUmTzh+PSZzWUh4aWtqVEt3dXVYW2Z0RDhWOGcwV1VUQ3kyNVo1eTJteEtJUXRsYU0xMGZLdytzJk9ObDY0VWVLVENZa0Y5Z2cscHk='}]);
_stq.push([ 'clickTrackerInit', '38151188', '6808' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>		</div>
	</body>
</html>
<!--
	generated in 0.107 seconds
	70932 bytes batcached for 300 seconds
-->
